Вопрос Видеофон addon в sppagebuilder

Больше
08 июнь 2016 18:22 #1

Вот решил попробовать сделать видео фон для одного из блоков, залил видео, прописал ссылки, а оно не работает. Понять не могу почему. Тут еще есть настройка как Section ID но что это за ID понять не могу. Уже прописывал в addone в самом верху, где указано Admin label, но тоже не пашет. Может быть кто сталкивался с такой задачей? Подскажите как тут работает эта фишка. Я на оф сайте был на форуме, но там нет возможности создать тему. Видимо только для платников поддержка.
c2n.me/3yZcIXI
c2n.me/3yZcMj2

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

  • Федор
  • Федор аватар
  • Не в сети
  • Администратор
  • Век живи век учись!
Больше
08 июнь 2016 18:29 #2

Какую версию компонента используете? и версию Joomla?


Как разместить скриншот (снимок экрана) на форум? Скриншот нужно загрузить вот на этот сервер geekpic.net .
После загрузки нужно взять оригинальную ссылку и вставить на форум.

Это изображения скрыто для гостей.
Пожалуйста, зарегистрируйтесь или войдите, чтобы увидеть его.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
08 июнь 2016 18:44 #3

Joomla 3.5.1
SPPB 1.1.0

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

  • Не допустимо: создать новую тему.
  • Не допустимо: ответить.
  • Не допустимо: добавить вложения.
  • Не допустимо: редактировать ваше сообщение.
Модераторы: Dima
Время создания страницы: 0.145 секунд

Сейчас 50 гостей и ни одного зарегистрированного пользователя на сайте

×
×

Чтобы быть в курсе самых новых и важный событий моего сайта, оставьте свою электроную почту.

Никакого спама, гарантия 100%.

×

Научись создавать сайт с нуля бесплатно!